Monday, February 1, 2021




    compile fileTree(include: ['*.jar'], dir: 'libs')

    testCompile 'junit:junit:4.12'

    //noinspection GradleCompatible

    compile 'com.android.support:appcompat-v7:28.0.0'

    compile 'com.github.AmniX:MaterialPatternllockView:7a45dcaa79'

    //noinspection GradleCompatible

    compile 'com.android.support:design:28.0.0'

    compile 'com.balysv:material-ripple:1.0.2'

    compile 'com.scottyab:aescrypt:0.0.1'

    compile 'com.github.ajalt.reprint:core:2.8.0@aar'

    compile 'com.google.firebase:firebase-core:9.4.0'

    compile 'com.github.ajalt.reprint:reprint_spass:2.8.0@aar'

    compile 'com.github.ajalt.reprint:reactive:2.8.0@aar'

    compile 'me.zhanghai.android.materialprogressbar:library:1.1.7'

    compile 'com.google.firebase:firebase-analytics:15.0.0'

    compile 'com.google.android.gms:play-services-ads:15.0.1'

    //noinspection GradleCompatible

    compile 'com.android.support:cardview-v7:28.0.0'

    compile 'com.android.support:multidex:1.0.1'

    compile 'com.google.android.ads.consent:consent-library:1.0.7'⏩    compile fileTree(include: ['*.jar'], dir: 'libs')

    testCompile 'junit:junit:4.12'

    //noinspection GradleCompatible

    compile 'com.android.support:appcompat-v7:28.0.0'

    compile 'com.github.AmniX:MaterialPatternllockView:7a45dcaa79'

    //noinspection GradleCompatible

    compile 'com.android.support:design:28.0.0'

    compile 'com.balysv:material-ripple:1.0.2'

    compile 'com.scottyab:aescrypt:0.0.1'

    compile 'com.github.ajalt.reprint:core:2.8.0@aar'

    compile 'com.google.firebase:firebase-core:9.4.0'

    compile 'com.github.ajalt.reprint:reprint_spass:2.8.0@aar'

    compile 'com.github.ajalt.reprint:reactive:2.8.0@aar'

    compile 'me.zhanghai.android.materialprogressbar:library:1.1.7'

    compile 'com.google.firebase:firebase-analytics:15.0.0'

    compile 'com.google.android.gms:play-services-ads:15.0.1'

    //noinspection GradleCompatible

    compile 'com.android.support:cardview-v7:28.0.0'

    compile 'com.android.support:multidex:1.0.1'

    compile 'com.google.android.ads.consent:consent-library:1.0.7'⏩ 


Continue Reading " " on the next page To See More!




This post have 0 komentar


EmoticonEmoticon

This Is The Newest Post
This Is The Oldest Page